debian 如何安装 libcurl4-openssl-dev

发布于 2021-03-02 15:47:48

apt-get install libcurl4-nss-dev 提示:Unable to locate package libcurl4-openssl-dev
请问该怎么处理?

查看更多

关注者
0
被浏览
183
莫小豆
莫小豆 2021-03-02

apt-get update && apt-get install --no-install-recommends -y libcurl4-openssl-dev

1 个回答

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友

手机
浏览

扫码手机浏览